Color del modelo

Consultas sobre estas dos aplicaciones de esculpido 3D, Autodesk Mudbox y ZBrush.

Moderadores: David, Tutores

FelipeEchevarri
Cadete
Cadete
Mensajes: 60
Registrado: Jue Ene 10, 2013 2:35 pm

Color del modelo

Mensajepor FelipeEchevarri » Jue Ene 24, 2013 5:38 pm

Hola
Estas cosas solo me ocurren a mí? eso, eso, atquemos al novato jeje

Imagen
Imagen

creo que las imagenes hablan por si solas. Cómo debo hacer para que la imagen tenga un color normal? el por defecto.

Saludos y gracias

JorgeAlarcónR
Mensajes: 3
Registrado: Mié Ene 09, 2013 2:58 am

Re: Color del modelo

Mensajepor JorgeAlarcónR » Jue Ene 24, 2013 6:29 pm

Hola felipe

no se mucho realmente acerca de MUDBOX pero al parecer es cuestion de cambiar el material, creo que lo puedes hacer en el panel que tienes en la parte inferior y tambien creo que hay una opcion cuando das click derecho sobre el canvas, espero te sirva.

avisame cualquier cosa y suerte !!!

Avatar de Usuario
silveres
Cadete
Cadete
Mensajes: 84
Registrado: Jue Oct 07, 2010 12:22 am

Re: Color del modelo

Mensajepor silveres » Jue Ene 24, 2013 6:51 pm

pulsando botón derecho sobre el objeto en la lista de objetos de mudbox puedes añadirle un nuevo material y trabajar una textura de forma independiente, sobre que la malla se ponga azul a mi solo me ha pasado cuando he estado trabajando con muchas texturas de alta resolución y parece que se pone azul cuando no hay suficiente ram para cargarlas, por lo menos en mi caso, desconozco si es por otra razón.

FelipeEchevarri
Cadete
Cadete
Mensajes: 60
Registrado: Jue Ene 10, 2013 2:35 pm

Re: Color del modelo

Mensajepor FelipeEchevarri » Jue Ene 24, 2013 7:38 pm

Si gracias lo intentaré.

El tema de lo de azul que dices que puede ser la ram, lo dudaría mucho ya que es un i7 con 8 de ramm además es un simple trabajo no hay nada pesado. Pero gracias intentaré cambiar la textura.

Un saludo

Avatar de Usuario
JaviMoreno
Junior
Junior
Mensajes: 31
Registrado: Mar Oct 05, 2010 1:20 pm

Re: Color del modelo

Mensajepor JaviMoreno » Vie Ene 25, 2013 11:53 am

En casa suele pasarme más esto con un i7 tambiñen (gtx 560) pero en el trabajo que tengo un ordenador bastante más potente eso pasa solo algunas veces..
En esta práctica he resuelto esto color azul-ram aplicandole una textura al modelo, y primero lo oculté y desoculté, le cambié el material, oculté el esqueleto,... pero la textura es lo que me ha funcionado. Cuando me pasa en casa o en el trabajo oculto y desoculto.

FelipeEchevarri
Cadete
Cadete
Mensajes: 60
Registrado: Jue Ene 10, 2013 2:35 pm

Re: Color del modelo

Mensajepor FelipeEchevarri » Vie Ene 25, 2013 2:28 pm

Anda, me acabo de comprar la 660 ,me han dicho que las Nvidia iban muchisimo mejor en 3d a los que drivers se refiere que mi antigua ati.

Lo que me dices lo tendré en cuenta, se arregló solo no sé a que le dí pero vamos fue accidental.

Gracias de todas maneraas me sirve para la próxima.

un saludo


Volver a “Software de Esculpido: Mudbox y Zbrush”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados